PDA

توجه ! این یک نسخه آرشیو شده میباشد و در این حالت شما عکسی را مشاهده نمیکنید برای مشاهده کامل متن و عکسها بر روی لینک مقابل کلیک کنید : مشکل در نصب کارت qbox s2 usb



nchshm
03-12-2012, 05:35 PM
سلام دوستان - وقت بخیر. من هر کاری میکنم نمیتونم کارت دی وی بی رو نصب کنم. 2 سال ئیش با همین سیستم اینترنت ماهواره ای استفاده میکردم. الان هر کاری میکنم نصب نمیشه. یعنی نصب میشه بعد کع نصب تموم شد - دوباره پیغام میده. داخل عکس مشخص هست.
ویندوزم اکس ئی سرویس پک 3 هست.
ورژن درایور کارت دی وی بی: 1.0.3.0
تی بی اس هم ورژن قدیمی هست.
ضمنا الان با اینکه درایور نصب هست - در دیوایس منیجر کارت دی وی بی که با یک آیکون بلندگو بود الان نیستش دیگه.
و در تی بی اس ای پی هم پیام مبنی بر پیدا نشدن کارت میده.
خلاصه به هر دری زدم نصب نشد - خواهشمندم کمک کنید اینو نصب کنم. سپاس

[Only registered and activated users can see links]

DjAmir
03-12-2012, 05:41 PM
دوست عزیز همین طور که تو عکس هم معلومه سیستم نتونسته کارت رو به درستی شناسایی کنه
اگه از کابل افزایشی استفاده میکنی برش دار
و اگه از جلوی کیس متصل میکنی قطع کن و به پشت کیس مستقیما به مادربرد وصل کن
اگه از اینها نیست یو اس بی هات احتمالا خاک یا جرم گرفته تمیزش کن.

nchshm
03-12-2012, 06:44 PM
دˆست عزŒز ‡…Œ† طˆر ک‡ تˆ عکس ‡… …ع„ˆ…‡ سŒست… †تˆ†ست‡ کارت رˆ ب‡ درستŒ ش†اساŒŒ ک†‡
اگ‡ از کاب„ افزاŒشŒ استفاد‡ …Œک†Œ برش دار
ˆ اگ‡ از ج„ˆŒ کŒس …تص„ …Œک†Œ ‚طع ک† ˆ ب‡ پشت کŒس …ست‚Œ…ا ب‡ …ادربرد ˆص„ ک†
اگ‡ از اŒ†‡ا †Œست Œˆ اس بŒ ‡ات ا*ت…ا„ا خاک Œا جر… گرفت‡ ت…Œزش ک†.

با بلوور باد زدم به پورت های یو اس بی - کابل افزایشی هم قطع کردم و مستقیم وصل کردم. جواب نداد - ضمنا من فلش رو به همین پورت ها وصل میکنم و جواب مییده.
4 پورت به صورت کارت pci و یک پورت مادربورد هست - که همشون ایین مشکل رو دارن

nchshm
03-12-2012, 08:26 PM
ویندوز رو هم عوض کردم - اما مشکل پابرجاست.
نصب میشه ولی بعد از 2 مین میپره! نمیدونم چه مرگشه دوستان کمک کنید لطفا

HamidOffline
03-12-2012, 11:48 PM
سی دی راه انداز مادربورد رو به طور کامل نصب کنید
:314317_j63oty:

DjAmir
03-13-2012, 11:08 AM
ویندوز رو هم عوض کردم - اما مشکل پابرجاست.
نصب میشه ولی بعد از 2 مین میپره! نمیدونم چه مرگشه دوستان کمک کنید لطفا
از ویندوز نیست برادر
این که میپره یعنی قطع میشه
برای اینه که یا usb شله یا درست نصب نشده کارت رو ببر روی سیستم دیگه امتحان کن ببین جواب میده یا نه
اگه جواب داد مشکل از سیستمته

nchshm
03-13-2012, 01:17 PM
من از این سیستم واسه دانلود استفاه میکردم بعد فایل هارو با فلش برمیداشتم هیچ وقت مشکلی ئیش نمیمومد. من کامپیوتر همراهم مکینتاش هست - ولی حالا ویندوز نصب میکنم ببینم میشه یا نه. به هر حال ممنون- از ویندوز هم نیست چون سرویس ئک 1 و 3 رو تست کردم

nchshm
03-13-2012, 01:18 PM
سŒ دŒ را‡ ا†داز …ادربˆرد رˆ ب‡ طˆر کا…„ †صب ک†Œد
:314317_j63oty:
چون سیستم خیلی قدیمیه من درایور هارو با درایور جنییوس نصب میکنم - سی دی هاشو گم کردم.

nchshm
03-13-2012, 01:27 PM
روی لپ تاپ هم دقیقا همین مشکل هست!
دوستان در شیراز کسی رو میشناسید که ببینه مشکلش چیه؟

DjAmir
03-13-2012, 02:02 PM
روی لپ تاپ هم دقیقا همین مشکل هست!
دوستان در شیراز کسی رو میشناسید که ببینه مشکلش چیه؟
کارت شما اداپتوریه یا با همون یو اس بی برقشو تامین میکنه

nchshm
03-13-2012, 04:25 PM
آداپتور DC 5.7v داره.

DjAmir
03-13-2012, 04:47 PM
آداپتور DC 5.7v داره.
مطمئنا اداپتورت مشکل پیدا کرده و نمیتونه برق درستی برسونه با یه اداپتوره دیگه امتحان کنین ببین جواب میده

nchshm
03-13-2012, 05:40 PM
آخه قربون شکل ماهت آداپتور هم ولتاژ اینو از کجا بیارم.
ولی این قطع نمیشه چراغش اصلا خاموش نمیشه ها! چراغ قرمزه کامل روشن میمونه - حتی روی آداپتور. حالا ببرمش چند تا الکتریکی ببینم میتونن آداپتور رو تست کنن یا نه. شب خبرش رو مینویسم. سپاس

nchshm
03-13-2012, 10:41 PM
آداپتور چک شد - مشکلی نداره :wacsmiley:

nchshm
03-13-2012, 11:50 PM
دوستان گلم درست شد- چه جوری؟ خدا میدونه. من با هزار بدبختی تونستم پیچ هاشو باز کنم - اسپری استید خشک زدم به بوردش بعدم خشکش کردم. درایور جدیدشو از سایتش گرفتم و نصب کردم. مشکل رفع شد - چند باری هم ریست کردم - کارت رو هم چند بار از برق درآوردم اما خدارو شکر مثل اینکه مشکل حل شده و درست کار میکنه- الان مشکلم با فیش ست هست که در تاپیک مربوط به خودش مطرح میکنم. از همه دوستانی که راهنماییم کردن یک دنیا سپاسگذارم